<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newzilla.net/xmlrpc.php" />
<meta property="og:title" content="Qui veut la peau des forfaits illimités? - NewZilla.NET"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="PARTAGER SUR LES RESEAUX SOCIAUX &nbsp; Avec le déploiement prochain de la 5G sur le marché français"/>
<meta property="og:url" content="https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/"/>
<meta property="og:site_name" content="NewZilla.NET"/>
<meta property="og:image" content="https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920-660x330.jpg" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Qui veut la peau des forfaits illimités? - NewZilla.NET</title>
	<meta name="description" content="TECH / CONSO / Avec le déploiement prochain de la 5G en France de plus en plus de voix se font entendre pour réviser les grilles tarifaires des forfaits Internet et mobiles." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Qui veut la peau des forfaits illimités? - NewZilla.NET" />
	<meta property="og:description" content="TECH / CONSO / Avec le déploiement prochain de la 5G en France de plus en plus de voix se font entendre pour réviser les grilles tarifaires des forfaits Internet et mobiles." />
	<meta property="og:url" content="https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/" />
	<meta property="og:site_name" content="NewZilla.NET" />
	<meta property="article:publisher" content="https://www.facebook.com/NewZilla.NET/" />
	<meta property="article:published_time" content="2020-08-08T13:28:54+00:00" />
	<meta property="article:modified_time" content="2020-08-08T13:31:19+00:00" />
	<meta property="og:image" content="https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1196" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewZillaTw" />
	<meta name="twitter:site" content="@NewZillaTw" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newzilla.net/#organization","name":"NewZilla.NET","url":"https://www.newzilla.net/","sameAs":["https://www.facebook.com/NewZilla.NET/","https://www.instagram.com/newzillanet/?hl=fr","https://www.linkedin.com/company/newzilla/","https://twitter.com/NewZillaTw"],"logo":{"@type":"ImageObject","@id":"https://www.newzilla.net/#logo","inLanguage":"fr-FR","url":"https://www.newzilla.net/wp-content/uploads/2019/08/NZ-Logo.png","width":243,"height":185,"caption":"NewZilla.NET"},"image":{"@id":"https://www.newzilla.net/#logo"}},{"@type":"WebSite","@id":"https://www.newzilla.net/#website","url":"https://www.newzilla.net/","name":"NewZilla.NET","description":"Information &amp; Technologie depuis 2010","publisher":{"@id":"https://www.newzilla.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.newzilla.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#primaryimage","inLanguage":"fr-FR","url":"https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920.jpg","width":1920,"height":1196,"caption":"Cr\u00e9dits / Mohamed Hassan / Pixabay"},{"@type":"WebPage","@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#webpage","url":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/","name":"Qui veut la peau des forfaits illimit\u00e9s? - NewZilla.NET","isPartOf":{"@id":"https://www.newzilla.net/#website"},"primaryImageOfPage":{"@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#primaryimage"},"datePublished":"2020-08-08T13:28:54+00:00","dateModified":"2020-08-08T13:31:19+00:00","description":"TECH / CONSO / Avec le d\u00e9ploiement prochain de la 5G en France de plus en plus de voix se font entendre pour r\u00e9viser les grilles tarifaires des forfaits Internet et mobiles.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/"]}]},{"@type":"Article","@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#article","isPartOf":{"@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#webpage"},"author":{"@id":"https://www.newzilla.net/#/schema/person/c2cf0f45390c0499b529f58b5ef0fecb"},"headline":"Qui veut la peau des forfaits illimit\u00e9s?","datePublished":"2020-08-08T13:28:54+00:00","dateModified":"2020-08-08T13:31:19+00:00","mainEntityOfPage":{"@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.newzilla.net/#organization"},"image":{"@id":"https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#primaryimage"},"keywords":"5G","articleSection":"Conso,Tech,T\u00e9l\u00e9coms","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#respond"]}]},{"@type":["Person"],"@id":"https://www.newzilla.net/#/schema/person/c2cf0f45390c0499b529f58b5ef0fecb","name":"Philippe CROUZILLACQ / PCR.NZ@ProtonMail.com / NewZillla.NET","image":{"@type":"ImageObject","@id":"https://www.newzilla.net/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/617d03f033c1805bc8f4db6dcd4fff53?s=96&d=blank&r=g","caption":"Philippe CROUZILLACQ / PCR.NZ@ProtonMail.com / NewZillla.NET"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Flux" href="https://www.newzilla.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Flux des commentaires" href="https://www.newzilla.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Qui veut la peau des forfaits illimités? Flux des commentaires" href="https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newzilla.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.newzilla.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newzilla.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.newzilla.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.newzilla.net/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.newzilla.net/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.newzilla.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.newzilla.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.newzilla.net/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.newzilla.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.newzilla.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 0; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://www.newzilla.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newzilla.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newzilla.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.newzilla.net/?p=30956' />
<link rel="alternate" type="application/json+oembed" href="https://www.newzilla.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newzilla.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3b5998";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { bottom:auto; top:0; }.tool-container.tool-top { top:50px !important; bottom:auto !important; }.tool-container.tool-top .arrow { border-color:transparent transparent #d0cbcb; top:-14px; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#820d2c; }.goog-te-gadget .goog-te-combo { width:100%; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newzilla.net/?wordfence_lh=1&hid=F614EE6BC46A99DE209449F33601F1F8');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.newzilla.net/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.newzilla.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.newzilla.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15400855-1', 'auto');
  ga('send', 'pageview');

</script>



<style type="text/css" media="screen"> 

.logo h1 a, .logo h2 a{
	font-weight: bolder;
	font-style: normal;
}

.post-title{
	font-size : 40px;
	font-weight: bolder;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 25px;
	font-weight: bold;
	font-style: normal;
}

h3.post-box-title, h3.post-box-title a{
	font-weight: bolder;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 12px;
	font-style: normal;
}

body.single .entry, body.page .entry{
	font-size : 17px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #820d2c;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#820d2c;
}

::-webkit-scrollbar-thumb{
	background-color:#820d2c !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #820d2c;
}
	
.search-block:after {
	border-right-color:#820d2c;
}

body.rtl .search-block:after {
	border-left-color:#820d2c;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #820d2c;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #820d2c;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #820d2c;
	border-color: #820d2c;
}

#order_review,
#order_review_heading {
	border-color: #820d2c;
}

	
body {
	background-image : url(https://www.newzilla.net/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #820d2c;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #8288ab;
	text-decoration: underline;
}
		
.breaking-news span.breaking-news-title {background: #820d2c;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.newzilla.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/amp/"></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-30956 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.newzilla.net/">
				<button class="search-button" type="submit" value="Rechercher "><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Rechercher " value="Rechercher " onfocus="if (this.value == 'Rechercher ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher ';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">samedi 8 août 2020</span>					
				<div class="top-menu"><ul id="menu-mentions-legales" class="menu"><li id="menu-item-20399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20399"><a href="https://www.newzilla.net/bienvenue-sur-newzilla-net/">Qui sommes-nous?</a></li>
<li id="menu-item-24149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24149"><a href="https://www.newzilla.net/contacts/">Contact</a></li>
<li id="menu-item-28113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28113"><a href="https://www.newzilla.net/soutenez-newzilla-net/">Soutenir NewZilla.NET</a></li>
<li id="menu-item-22944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.newzilla.net/devenez-chroniqueur-sur-newzilla-net/">Devenir chroniqueur</a></li>
<li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://www.newzilla.net/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-28318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28318"><a href="https://www.newzilla.net/cookies/">Données personnelles &#038; Cookies</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.newzilla.net/">
							<button class="search-button" type="submit" value="Rechercher "><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Rechercher " value="Rechercher " onfocus="if (this.value == 'Rechercher ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher ';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="NewZilla.NET" href="https://www.newzilla.net/">
					<img src="https://www.newzilla.net/wp-content/uploads/2017/12/NZ2.NET_.png" alt="NewZilla.NET"  /><strong>NewZilla.NET Information &amp; Technologie depuis 2010</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-28240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28240"><a href="https://www.newzilla.net">ACCUEIL</a></li>
<li id="menu-item-30296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30296"><a href="https://www.newzilla.net/category/culture/">CULTURE</a></li>
<li id="menu-item-30297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30297"><a href="https://www.newzilla.net/category/societe/">Société</a></li>
<li id="menu-item-30298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30298"><a href="https://www.newzilla.net/category/economie/">ECONOMIE</a></li>
<li id="menu-item-30299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30299"><a href="https://www.newzilla.net/category/education-culture-numerique/">Education</a></li>
<li id="menu-item-30471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30471"><a href="https://www.newzilla.net/category/environnement/">ENVIRONNEMENT</a></li>
<li id="menu-item-30300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30300"><a href="https://www.newzilla.net/category/droit-societe/">Droit</a></li>
<li id="menu-item-30301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30301"><a href="https://www.newzilla.net/category/politique-business/">POLITIQUE</a></li>
<li id="menu-item-30302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30302"><a href="https://www.newzilla.net/category/sante/">Santé</a></li>
<li id="menu-item-30317" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30317"><a href="https://www.newzilla.net/category/tech/">TECH</a></li>
<li id="menu-item-30558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30558"><a href="https://www.newzilla.net/category/vie-quotidienne/">Vie quotidienne</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Revue de presse</span></span>
		
								<ul>
								<li><a href="https://www.lepoint.fr/monde/suisse-les-blanchisseurs-de-la-camorra-evitent-la-prison-30-07-2020-2386161_24.php" title="En Suisse, les blanchisseurs de la Camorra évitent la prison">En Suisse, les blanchisseurs de la Camorra évitent la prison</a></li>				
							<li><a href="https://www.ouest-france.fr/monde/la-chine-s-installe-dans-le-grand-nord-canadien-6925348" title="La Chine s’installe dans le Grand Nord canadien">La Chine s’installe dans le Grand Nord canadien</a></li>				
						</ul>
					
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8893 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.newzilla.net">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.newzilla.net/category/conso/">Conso</a></span> <span class="delimiter">/</span> <span class="current">Qui veut la peau des forfaits illimités?</span></div>
					
				
						
		<article class="post-listing post-30956 post type-post status-publish format-standard has-post-thumbnail hentry category-conso category-tech category-telecoms-business tag-5g" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Qui veut la peau des forfaits illimités?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.newzilla.net/author/ph-crouzillacq/" title="">Philippe CROUZILLACQ / PCR.NZ@ProtonMail.com / NewZillla.NET </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 août 2020</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Partager</span>
	
		<ul class="flat-social">	
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.newzilla.net/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F&text=Qui%20veut%20la%20peau%20des%20forfaits%20illimit%C3%A9s%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F&title=Qui%20veut%20la%20peau%20des%20forfaits%20illimit%C3%A9s%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F&title=Qui%20veut%20la%20peau%20des%20forfaits%20illimit%C3%A9s%3F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Qui%20veut%20la%20peau%20des%20forfaits%20illimit%C3%A9s%3F https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_instagram_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F&redirect_uri=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:45px;height:45px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Qui%20veut%20la%20peau%20des%20forfaits%20illimit%C3%A9s%3F&url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F08%2F08%2Fqui-veut-la-peau-des-forfaits-illimites%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><h5 style="text-align: center;"><span style="color: #820d2c;"><strong>PARTAGER SUR LES RESEAUX SOCIAUX</strong></span><a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVsZDNwcGJHeGhMbTVsZENnQVAB?hl=fr&amp;gl=FR&amp;ceid=FR%3Afr"><img class="aligncenter size-full wp-image-30362" src="https://www.newzilla.net/wp-content/uploads/2020/05/google-actualites-suppression-fonctionnalites-e1588338457906.png" alt="Google-Actualites-NewZilla.NET-Google-News" width="150" height="47" /></a></h5>
<p>&nbsp;</p>
<p style="text-align: center;"><span class="highlight highlight-yellow">Avec le déploiement prochain de la 5G sur le marché français et l&#8217;augmentation de la consommation de données ainsi que la multiplication des usages qui devrait accompagner cette évolution technologique majeure, de plus en plus de voix se font entendre pour réviser drastiquement les conditions tarifaires des forfaits Internet et mobiles.</span>
<p>&nbsp;</p>
<p>A quelques semaines d&#8217;écart deux rapports, le premier publié par le Conseil national du numérique (CNNum) et le second émanant du Sénat, semblent pousser vers un encadrement beaucoup plus strict des offres commerciales en matière d&#8217;Internet et de téléphonie mobile.</p>
<p>D&#8217;un côté, le CNNum explique vouloir &#8220;encourager les forfaits à consommation limitées, y compris sur le fixe.&#8221;</p>
<p>De l&#8217;autre un rapport sénatorial propose &#8220;d&#8217;interdire à titre préventif les forfaits mobiles avec un accès aux données illimitées et rendre obligatoire une tarification proportionnelle au volume de données du forfait&#8221;.</p>
<figure id="attachment_30600" aria-describedby="caption-attachment-30600" style="width: 1920px" class="wp-caption aligncenter"><img class="size-full wp-image-30600" src="https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920.jpg" alt="5G" width="1920" height="1196" srcset="https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920.jpg 1920w, https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920-300x187.jpg 300w, https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920-1024x638.jpg 1024w, https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920-768x478.jpg 768w, https://www.newzilla.net/wp-content/uploads/2020/06/accessibility-3570138_1920-1536x957.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><figcaption id="caption-attachment-30600" class="wp-caption-text">Crédits / Mohamed Hassan / Pixabay</figcaption></figure>
<p>&nbsp;</p>
<p>S&#8217;exprimant, à la fin du mois de juillet sur une chaîne d&#8217;information en continu, le secrétaire d&#8217;État chargé du Numérique, Cédric O, y est allé de sa petite contribution à ce débat naissant en estimant &#8220;qu&#8217;il y a une question qui se pose sur la pollution par le numérique en règle générale&#8221;.</p>
<p style="text-align: left;">&#8220;Cela passe d’abord par de l’éducation et de la formation. On a appris à éteindre la lumière, à fermer le robinet, il faut aussi qu’on apprenne, en tant que consommateur, à éviter de regarder des vidéos de manière un peu compulsive&#8221;, a poursuivit le responsable politique, avant de conclure en posant la question de savoir si &#8220;l’on a besoin de regarder autant de vidéos, est-ce qu’on a besoin d’envoyer autant d’e-mails&#8221;.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">Hé twitter, est-ce qu’on peut arrêter de remuer cette histoire d’interdire les forfaits internet illimités ? Il n’y a AUCUNE actualité sur le sujet. Profitons du mois d’août &#x1f917; !</p>
<p>— Sébastien Soriano (@sorianotech) <a href="https://twitter.com/sorianotech/status/1289248234439766017?ref_src=twsrc%5Etfw">July 31, 2020</a></p></blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Pour sa part, le président de l&#8217;Arcep (l&#8217;autorité de régulations des télécoms), Sébastien Soriano, a jugé bon, quelques heures à peine après les déclarations du ministre Cédric O, de siffler momentanément la fin de la récréation, par un simple tweet apostrophant&#8230; Twitter.</p>
<p>Comme si les utilisateurs de ce réseau social étaient à l&#8217;origine des récentes déclarations de responsables publics en la matière.</p>
<div ><label></label><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='GGNRP676WQKYY' /><input type='hidden' name='item_name' value='' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_ba9d3d17b96a9433e402f75628e778c3' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.newzilla.net/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='fr_CA'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.newzilla.net/wp-content/uploads/2019/05/PP-2.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/fr_CA/i/scr/pixel.gif' width='1' height='1'></form></div> Vous avez aimé cette information? Partagez-là avec vos amis, votre réseau ou votre communauté. Cet article vous a été utile? Il vous a rendu service? NewZilla.NET a besoin de VOUS. Vous pouvez nous aider en faisant un don sécurisé à partir de 1 euro. Cela mérite une explication. On vous dit tout <a href="https://www.newzilla.net/soutenez-newzilla-net/"><strong>ICI</strong></a>. Merci pour votre soutien et pour votre fidélité à NewZilla.NET.</p>
<div id="gtx-trans" style="position: absolute; left: 35px; top: 1545.06px;">
<div class="gtx-trans-icon"></div>
</div>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.newzilla.net/tag/5g/" rel="tag">5G</a></span>				<span style="display:none" class="updated">2020-08-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.newzilla.net/author/ph-crouzillacq/" title="Articles par Philippe CROUZILLACQ / PCR.NZ@ProtonMail.com / NewZillla.NET" rel="author">Philippe CROUZILLACQ / PCR.NZ@ProtonMail.com / NewZillla.NET</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Sujets<a href="https://www.newzilla.net/tag/5g/" rel="tag">5G</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>A lire aussi sur NewZilla.NET</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/08/06/amazon-accorde-une-prime-macron-de-500-a-1-000-euros-a-ses-employes-et-a-ses-livreurs-partenaires-en-france/">
						<img width="310" height="165" src="https://www.newzilla.net/wp-content/uploads/2019/08/Amazon-marketplace-fba-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Amazon-marketplace-fba" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/08/06/amazon-accorde-une-prime-macron-de-500-a-1-000-euros-a-ses-employes-et-a-ses-livreurs-partenaires-en-france/" rel="bookmark">Amazon accorde une prime Macron de 500 à 1 000 euros à ses employés et à ses livreurs partenaires en France</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 août 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/08/05/un-cadre-de-google-passe-chez-uber-condamne-a-18-mois-de-prison-pour-espionnage-industriel/">
						<img width="310" height="165" src="https://www.newzilla.net/wp-content/uploads/2017/09/fate_of_uber_and_otto_autonomous_vehicles_wide_image-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="uber-otto-waymo-google" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/08/05/un-cadre-de-google-passe-chez-uber-condamne-a-18-mois-de-prison-pour-espionnage-industriel/" rel="bookmark">Un cadre de Google passé chez Uber condamné à 18 mois de prison pour espionnage industriel</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 août 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/08/04/revue-de-tech-04-08-2020/">
						<img width="310" height="165" src="https://www.newzilla.net/wp-content/uploads/2019/01/Revue-de-presse-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/08/04/revue-de-tech-04-08-2020/" rel="bookmark">REVUE DE TECH / 04-08-2020</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 août 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/08/qui-veut-la-peau-des-forfaits-illimites/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.newzilla.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='30956' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4285e69319" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4>SUIVRE NEWZILLA.NET SUR GOOGLE ACTUALITES</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVsZDNwcGJHeGhMbTVsZENnQVAB?hl=fr&amp;gl=FR&amp;ceid=FR%3Afr"><img class="aligncenter size-full wp-image-30362" src="https://www.newzilla.net/wp-content/uploads/2020/05/google-actualites-suppression-fonctionnalites-e1588338457906.png" alt="Google-Actualites-NewZilla.NET-Google-News" width="150" height="47" /></a></div></div></div><!-- .widget /--><div id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget"><div class="widget-top"><h4>SUIVRE NewZilla.NET sur Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/NewZillaTw" target="_blank" title="@NewZillaTw" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">NewZilla.NET</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/915814251276709888/3eotgQ9w_normal.jpg" alt="NewZilla.NET" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-newzillatw ctf-new" id="1292077581097930754" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/NewZillaTw" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/915814251276709888/3eotgQ9w_normal.jpg" alt="NewZillaTw" width="48" height="48"></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-author-name" style="">NewZilla.NET</a><a href="https://twitter.com/NewZillaTw" class="ctf-author-screenname" target="_blank" style="">@NewZillaTw</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/NewZillaTw/status/1292077581097930754" class="ctf-tweet-date" target="_blank" style="">54m</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">EN BREF / Qui veut la peau des forfaits illimités? Avec l'arrivée prochaine de la #5G &amp; l'augmentation de la consommation de données qui devrait accompagner cette évolution technologique, des voix se font entendre pour réviser à la hausse le prix des forfaits Internet et mobiles.</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1292077581097930754&related=NewZillaTw" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1292077581097930754</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1292077581097930754&related=NewZillaTw" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1292077581097930754</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1292077581097930754&related=NewZillaTw" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1292077581097930754</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/NewZillaTw/status/1292077581097930754" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1292077581097930754</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new" id="1292073350001565701" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/NewZillaTw" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/915814251276709888/3eotgQ9w_normal.jpg" alt="NewZillaTw" width="48" height="48"></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-author-name" style="">NewZilla.NET</a><a href="https://twitter.com/NewZillaTw" class="ctf-author-screenname" target="_blank" style="">@NewZillaTw</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/NewZillaTw/status/1292073350001565701" class="ctf-tweet-date" target="_blank" style="">1h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Le philosophe Bernard #Stiegler, qui avait consacré une partie de ses recherches aux mutations et aux conséquences sociales provoquées par le numérique, est décédé à l'âge de 68 ans. https://www.franceculture.fr/emissions/series/bernard-stiegler</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1292073350001565701&related=NewZillaTw" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1292073350001565701</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1292073350001565701&related=NewZillaTw" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1292073350001565701</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1292073350001565701&related=NewZillaTw" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1292073350001565701</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/NewZillaTw/status/1292073350001565701" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1292073350001565701</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new" id="1291996161440657415" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/NewZillaTw" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/915814251276709888/3eotgQ9w_normal.jpg" alt="NewZillaTw" width="48" height="48"></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-author-name" style="">NewZilla.NET</a><a href="https://twitter.com/NewZillaTw" class="ctf-author-screenname" target="_blank" style="">@NewZillaTw</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/NewZillaTw/status/1291996161440657415" class="ctf-tweet-date" target="_blank" style="">6h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#Amazon #Prime #Macron https://www.newzilla.net/2020/08/06/amazon-accorde-une-prime-macron-de-500-a-1-000-euros-a-ses-employes-et-a-ses-livreurs-partenaires-en-france/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1291996161440657415&related=NewZillaTw" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1291996161440657415</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1291996161440657415&related=NewZillaTw" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1291996161440657415</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1291996161440657415&related=NewZillaTw" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1291996161440657415</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/NewZillaTw/status/1291996161440657415" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1291996161440657415</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Lire la suite...</span></a></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Rubriques</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.newzilla.net/tag/airbnb/" class="tag-cloud-link tag-link-4799 tag-link-position-1" style="font-size: 16.787234042553pt;" aria-label="Airbnb (61 éléments)">Airbnb<span class="tag-link-count"> (61)</span></a>
<a href="https://www.newzilla.net/tag/alibaba/" class="tag-cloud-link tag-link-888 tag-link-position-2" style="font-size: 10.085106382979pt;" aria-label="Alibaba (21 éléments)">Alibaba<span class="tag-link-count"> (21)</span></a>
<a href="https://www.newzilla.net/tag/amazon/" class="tag-cloud-link tag-link-5841 tag-link-position-3" style="font-size: 20.659574468085pt;" aria-label="Amazon (111 éléments)">Amazon<span class="tag-link-count"> (111)</span></a>
<a href="https://www.newzilla.net/tag/android/" class="tag-cloud-link tag-link-5845 tag-link-position-4" style="font-size: 10.382978723404pt;" aria-label="Android (22 éléments)">Android<span class="tag-link-count"> (22)</span></a>
<a href="https://www.newzilla.net/tag/apple/" class="tag-cloud-link tag-link-5827 tag-link-position-5" style="font-size: 20.808510638298pt;" aria-label="Apple (114 éléments)">Apple<span class="tag-link-count"> (114)</span></a>
<a href="https://www.newzilla.net/tag/application/" class="tag-cloud-link tag-link-1336 tag-link-position-6" style="font-size: 8.4468085106383pt;" aria-label="application (16 éléments)">application<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/biometrie/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 8pt;" aria-label="biométrie (15 éléments)">biométrie<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/bitcoin/" class="tag-cloud-link tag-link-4999 tag-link-position-8" style="font-size: 12.170212765957pt;" aria-label="Bitcoin (29 éléments)">Bitcoin<span class="tag-link-count"> (29)</span></a>
<a href="https://www.newzilla.net/tag/chine/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 16.489361702128pt;" aria-label="Chine (58 éléments)">Chine<span class="tag-link-count"> (58)</span></a>
<a href="https://www.newzilla.net/tag/cnil/" class="tag-cloud-link tag-link-338 tag-link-position-10" style="font-size: 13.36170212766pt;" aria-label="CNIL (35 éléments)">CNIL<span class="tag-link-count"> (35)</span></a>
<a href="https://www.newzilla.net/tag/coronavirus/" class="tag-cloud-link tag-link-9011 tag-link-position-11" style="font-size: 14.255319148936pt;" aria-label="Coronavirus (41 éléments)">Coronavirus<span class="tag-link-count"> (41)</span></a>
<a href="https://www.newzilla.net/tag/covid-19/" class="tag-cloud-link tag-link-9007 tag-link-position-12" style="font-size: 13.659574468085pt;" aria-label="Covid-19 (37 éléments)">Covid-19<span class="tag-link-count"> (37)</span></a>
<a href="https://www.newzilla.net/tag/donnees-personnelles/" class="tag-cloud-link tag-link-341 tag-link-position-13" style="font-size: 13.063829787234pt;" aria-label="données personnelles (34 éléments)">données personnelles<span class="tag-link-count"> (34)</span></a>
<a href="https://www.newzilla.net/tag/elon-musk/" class="tag-cloud-link tag-link-6224 tag-link-position-14" style="font-size: 8pt;" aria-label="Elon Musk (15 éléments)">Elon Musk<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/facebook/" class="tag-cloud-link tag-link-5828 tag-link-position-15" style="font-size: 22pt;" aria-label="Facebook (137 éléments)">Facebook<span class="tag-link-count"> (137)</span></a>
<a href="https://www.newzilla.net/tag/google/" class="tag-cloud-link tag-link-5832 tag-link-position-16" style="font-size: 21.255319148936pt;" aria-label="Google (123 éléments)">Google<span class="tag-link-count"> (123)</span></a>
<a href="https://www.newzilla.net/tag/instagram/" class="tag-cloud-link tag-link-5855 tag-link-position-17" style="font-size: 15pt;" aria-label="Instagram (46 éléments)">Instagram<span class="tag-link-count"> (46)</span></a>
<a href="https://www.newzilla.net/tag/intelligence-artificielle/" class="tag-cloud-link tag-link-1307 tag-link-position-18" style="font-size: 10.978723404255pt;" aria-label="Intelligence artificielle (24 éléments)">Intelligence artificielle<span class="tag-link-count"> (24)</span></a>
<a href="https://www.newzilla.net/tag/ios/" class="tag-cloud-link tag-link-4305 tag-link-position-19" style="font-size: 8pt;" aria-label="iOS (15 éléments)">iOS<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/iphone/" class="tag-cloud-link tag-link-53 tag-link-position-20" style="font-size: 11.723404255319pt;" aria-label="iPhone (27 éléments)">iPhone<span class="tag-link-count"> (27)</span></a>
<a href="https://www.newzilla.net/tag/jeff-bezos/" class="tag-cloud-link tag-link-5279 tag-link-position-21" style="font-size: 8.8936170212766pt;" aria-label="Jeff Bezos (17 éléments)">Jeff Bezos<span class="tag-link-count"> (17)</span></a>
<a href="https://www.newzilla.net/tag/mark-zuckerberg/" class="tag-cloud-link tag-link-239 tag-link-position-22" style="font-size: 8.8936170212766pt;" aria-label="Mark Zuckerberg (17 éléments)">Mark Zuckerberg<span class="tag-link-count"> (17)</span></a>
<a href="https://www.newzilla.net/tag/microsoft/" class="tag-cloud-link tag-link-5826 tag-link-position-23" style="font-size: 14.702127659574pt;" aria-label="Microsoft (44 éléments)">Microsoft<span class="tag-link-count"> (44)</span></a>
<a href="https://www.newzilla.net/tag/netflix/" class="tag-cloud-link tag-link-1522 tag-link-position-24" style="font-size: 14.106382978723pt;" aria-label="NetFlix (40 éléments)">NetFlix<span class="tag-link-count"> (40)</span></a>
<a href="https://www.newzilla.net/tag/new-york/" class="tag-cloud-link tag-link-404 tag-link-position-25" style="font-size: 9.4893617021277pt;" aria-label="New York (19 éléments)">New York<span class="tag-link-count"> (19)</span></a>
<a href="https://www.newzilla.net/tag/orange/" class="tag-cloud-link tag-link-146 tag-link-position-26" style="font-size: 9.1914893617021pt;" aria-label="Orange (18 éléments)">Orange<span class="tag-link-count"> (18)</span></a>
<a href="https://www.newzilla.net/tag/paris/" class="tag-cloud-link tag-link-175 tag-link-position-27" style="font-size: 12.31914893617pt;" aria-label="paris (30 éléments)">paris<span class="tag-link-count"> (30)</span></a>
<a href="https://www.newzilla.net/tag/reconnaissance-faciale/" class="tag-cloud-link tag-link-670 tag-link-position-28" style="font-size: 8.4468085106383pt;" aria-label="reconnaissance faciale (16 éléments)">reconnaissance faciale<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/rgpd/" class="tag-cloud-link tag-link-7900 tag-link-position-29" style="font-size: 9.7872340425532pt;" aria-label="RGPD (20 éléments)">RGPD<span class="tag-link-count"> (20)</span></a>
<a href="https://www.newzilla.net/tag/selfie/" class="tag-cloud-link tag-link-5705 tag-link-position-30" style="font-size: 8.4468085106383pt;" aria-label="selfie (16 éléments)">selfie<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/sfr/" class="tag-cloud-link tag-link-92 tag-link-position-31" style="font-size: 9.7872340425532pt;" aria-label="SFR (20 éléments)">SFR<span class="tag-link-count"> (20)</span></a>
<a href="https://www.newzilla.net/tag/silicon-valley/" class="tag-cloud-link tag-link-5840 tag-link-position-32" style="font-size: 13.808510638298pt;" aria-label="Silicon Valley (38 éléments)">Silicon Valley<span class="tag-link-count"> (38)</span></a>
<a href="https://www.newzilla.net/tag/smartphone/" class="tag-cloud-link tag-link-554 tag-link-position-33" style="font-size: 10.085106382979pt;" aria-label="smartphone (21 éléments)">smartphone<span class="tag-link-count"> (21)</span></a>
<a href="https://www.newzilla.net/tag/snapchat/" class="tag-cloud-link tag-link-5251 tag-link-position-34" style="font-size: 13.808510638298pt;" aria-label="Snapchat (38 éléments)">Snapchat<span class="tag-link-count"> (38)</span></a>
<a href="https://www.newzilla.net/tag/spotify/" class="tag-cloud-link tag-link-5852 tag-link-position-35" style="font-size: 11.723404255319pt;" aria-label="Spotify (27 éléments)">Spotify<span class="tag-link-count"> (27)</span></a>
<a href="https://www.newzilla.net/tag/streaming/" class="tag-cloud-link tag-link-1051 tag-link-position-36" style="font-size: 11.127659574468pt;" aria-label="streaming (25 éléments)">streaming<span class="tag-link-count"> (25)</span></a>
<a href="https://www.newzilla.net/tag/tinder/" class="tag-cloud-link tag-link-6096 tag-link-position-37" style="font-size: 8pt;" aria-label="Tinder (15 éléments)">Tinder<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/twitter/" class="tag-cloud-link tag-link-5830 tag-link-position-38" style="font-size: 17.085106382979pt;" aria-label="Twitter (63 éléments)">Twitter<span class="tag-link-count"> (63)</span></a>
<a href="https://www.newzilla.net/tag/uber/" class="tag-cloud-link tag-link-5655 tag-link-position-39" style="font-size: 20.36170212766pt;" aria-label="Uber (107 éléments)">Uber<span class="tag-link-count"> (107)</span></a>
<a href="https://www.newzilla.net/tag/vtc/" class="tag-cloud-link tag-link-5993 tag-link-position-40" style="font-size: 12.31914893617pt;" aria-label="VTC (30 éléments)">VTC<span class="tag-link-count"> (30)</span></a>
<a href="https://www.newzilla.net/tag/whatsapp/" class="tag-cloud-link tag-link-5636 tag-link-position-41" style="font-size: 12.765957446809pt;" aria-label="WhatsApp (32 éléments)">WhatsApp<span class="tag-link-count"> (32)</span></a>
<a href="https://www.newzilla.net/tag/wi-fi/" class="tag-cloud-link tag-link-435 tag-link-position-42" style="font-size: 8.8936170212766pt;" aria-label="wi-fi (17 éléments)">wi-fi<span class="tag-link-count"> (17)</span></a>
<a href="https://www.newzilla.net/tag/xavier-niel/" class="tag-cloud-link tag-link-645 tag-link-position-43" style="font-size: 8pt;" aria-label="Xavier Niel (15 éléments)">Xavier Niel<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/yahoo/" class="tag-cloud-link tag-link-5825 tag-link-position-44" style="font-size: 8pt;" aria-label="Yahoo! (15 éléments)">Yahoo!<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/youtube/" class="tag-cloud-link tag-link-213 tag-link-position-45" style="font-size: 13.808510638298pt;" aria-label="Youtube (38 éléments)">Youtube<span class="tag-link-count"> (38)</span></a></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-mentions-legales-container"><ul id="menu-mentions-legales-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20399"><a href="https://www.newzilla.net/bienvenue-sur-newzilla-net/">Qui sommes-nous?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24149"><a href="https://www.newzilla.net/contacts/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28113"><a href="https://www.newzilla.net/soutenez-newzilla-net/">Soutenir NewZilla.NET</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.newzilla.net/devenez-chroniqueur-sur-newzilla-net/">Devenir chroniqueur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://www.newzilla.net/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28318"><a href="https://www.newzilla.net/cookies/">Données personnelles &#038; Cookies</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>SUIVRE NEWZILLA.NET SUR GOOGLE ACTUALITES</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="https://news.google.com/publications/CAAqJggKIiBDQklTRWdnTWFnNEtERzVsZDNwcGJHeGhMbTVsZENnQVAB?hl=fr&amp;gl=FR&amp;ceid=FR%3Afr"><img class="aligncenter size-full wp-image-30362" src="https://www.newzilla.net/wp-content/uploads/2020/05/google-actualites-suppression-fonctionnalites-e1588338457906.png" alt="Google-Actualites-NewZilla.NET-Google-News" width="150" height="47" /></a></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Le site Internet NewZilla.NET a été déclaré à la CNIL et enregistré sous le numéro 1497760.		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2010-2020 - NewZilla.NET - Tous droits réservés		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Retournez en haut de la page"></div>
<div id="fb-root"></div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de nos cookies afin de vous offrir une meilleure utilisation de ce site Internet. Pour en savoir plus et pour paramétrer vos cookies veuillez consulter notre page "Données personnelles &amp; Cookies".<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">J'accepte</a><a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Pour en savoir plus et paramétrer les cookies</a> <a href='https://www.newzilla.net/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Politique de cookies</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Données personnelles & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Fermer</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Nécessaire                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
                    </div>
                    <span class="cli-necessary-caption">Toujours activé</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="glt-translate-trigger"><span class="translate">EN - FR - DE - ES</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-fr"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'en,fr,de,es', autoDisplay: false}, 'google_language_translator');}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15400855-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newzilla.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/google-language-translator/js/scripts.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"0 r\u00e9sultat pour votre recherche","lang_results_found":"R\u00e9sultats de votre recherche"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 138/181 objets utilisant disk
Page Caching using disk: enhanced 
Mise en cache de base de données 3/45 requêtes dans 0.091 secondes utilisant disk

Served from: www.newzilla.net @ 2020-08-08 14:31:39 by W3 Total Cache
-->