<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.newzilla.net/xmlrpc.php" />
<title>Droits voisins / L’Autorité de la concurrence met la pression sur Google - NewZilla.NET</title>
<meta property="og:title" content="Droits voisins / L’Autorité de la concurrence met la pression sur Google - NewZilla.NET"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; Le groupe Internet américain a trois mois pour négocier avec des éditeurs (de presse) la rému"/>
<meta property="og:url" content="https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/"/>
<meta property="og:site_name" content="NewZilla.NET"/>
<meta property="og:image" content="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57-660x330.png" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style>
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TECH / Le groupe Internet américain a trois mois pour négocier avec des éditeurs (de presse) la rémunération de la reprise d’extraits de contenus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Droits voisins / L’Autorité de la concurrence met la pression sur Google - NewZilla.NET" />
<meta property="og:description" content="TECH / Le groupe Internet américain a trois mois pour négocier avec des éditeurs (de presse) la rémunération de la reprise d’extraits de contenus." />
<meta property="og:url" content="https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/" />
<meta property="og:site_name" content="NewZilla.NET" />
<meta property="article:publisher" content="https://www.facebook.com/NewZilla.NET/" />
<meta property="article:tag" content="droits voisins" />
<meta property="article:tag" content="éditeurs" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="presse" />
<meta property="article:section" content="Droit" />
<meta property="article:published_time" content="2020-04-09T15:55:30+00:00" />
<meta property="article:modified_time" content="2020-04-09T17:15:49+00:00" />
<meta property="og:updated_time" content="2020-04-09T17:15:49+00:00" />
<meta property="og:image" content="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57.png" />
<meta property="og:image:secure_url" content="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57.png" />
<meta property="og:image:width" content="1098" />
<meta property="og:image:height" content="733" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="TECH / Le groupe Internet américain a trois mois pour négocier avec des éditeurs (de presse) la rémunération de la reprise d’extraits de contenus." />
<meta name="twitter:title" content="Droits voisins / L’Autorité de la concurrence met la pression sur Google - NewZilla.NET" />
<meta name="twitter:site" content="@NewZillaTw" />
<meta name="twitter:image" content="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57.png" />
<meta name="twitter:creator" content="@NewZillaTw" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.newzilla.net/#organization","name":"NewZilla.NET","url":"https://www.newzilla.net/","sameAs":["https://www.facebook.com/NewZilla.NET/","https://www.instagram.com/newzillanet/?hl=fr","https://www.linkedin.com/company/newzilla/","https://twitter.com/NewZillaTw"],"logo":{"@type":"ImageObject","@id":"https://www.newzilla.net/#logo","inLanguage":"fr-FR","url":"https://www.newzilla.net/wp-content/uploads/2019/08/NZ-Logo.png","width":243,"height":185,"caption":"NewZilla.NET"},"image":{"@id":"https://www.newzilla.net/#logo"}},{"@type":"WebSite","@id":"https://www.newzilla.net/#website","url":"https://www.newzilla.net/","name":"NewZilla.NET","inLanguage":"fr-FR","description":"Actualit\u00e9s, analyses, tendances : tous les jours (depuis f\u00e9vrier 2010) NewZilla.NET d\u00e9crypte pour vous l&#039;actualit\u00e9 des technologies et du digital.","publisher":{"@id":"https://www.newzilla.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.newzilla.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#primaryimage","inLanguage":"fr-FR","url":"https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d\u2019e\u0301cran-2020-04-09-a\u0300-19.12.57.png","width":1098,"height":733,"caption":"Google-presse-editeurs-droits-voisins"},{"@type":"WebPage","@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#webpage","url":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/","name":"Droits voisins / L\u2019Autorit\u00e9 de la concurrence met la pression sur Google - NewZilla.NET","isPartOf":{"@id":"https://www.newzilla.net/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#primaryimage"},"datePublished":"2020-04-09T15:55:30+00:00","dateModified":"2020-04-09T17:15:49+00:00","description":"TECH / Le groupe Internet am\u00e9ricain a trois mois pour n\u00e9gocier avec des \u00e9diteurs (de presse) la r\u00e9mun\u00e9ration de la reprise d\u2019extraits de contenus.","potentialAction":[{"@type":"ReadAction","target":["https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/"]}]},{"@type":"Article","@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#article","isPartOf":{"@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#webpage"},"author":{"@id":"https://www.newzilla.net/#/schema/person/e6a15409c8f01f210a008bc38a6e6887"},"headline":"Droits voisins / L\u2019Autorit\u00e9 de la concurrence met la pression sur Google","datePublished":"2020-04-09T15:55:30+00:00","dateModified":"2020-04-09T17:15:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#webpage"},"publisher":{"@id":"https://www.newzilla.net/#organization"},"image":{"@id":"https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#primaryimage"},"keywords":"droits voisins,\u00e9diteurs,Google,presse","articleSection":"Droit","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#respond"]}]},{"@type":["Person"],"@id":"https://www.newzilla.net/#/schema/person/e6a15409c8f01f210a008bc38a6e6887","name":"Anne STEINER / NewZilla.NET","image":{"@type":"ImageObject","@id":"https://www.newzilla.net/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/f66c9984d601fbde2fd02618e9c22616?s=96&d=blank&r=g","caption":"Anne STEINER / NewZilla.NET"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Flux" href="https://www.newzilla.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Flux des commentaires" href="https://www.newzilla.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewZilla.NET &raquo; Droits voisins / L’Autorité de la concurrence met la pression sur Google Flux des commentaires" href="https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newzilla.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">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</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.newzilla.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.newzilla.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.newzilla.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.newzilla.net/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.newzilla.net/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.newzilla.net/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.newzilla.net/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.newzilla.net/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.newzilla.net/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.newzilla.net/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = 0; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<link rel='https://api.w.org/' href='https://www.newzilla.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newzilla.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newzilla.net/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.newzilla.net/?p=29995' />
<link rel="alternate" type="application/json+oembed" href="https://www.newzilla.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newzilla.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="transparent,#3b5998";
a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator select.goog-te-combo { color:#32373c; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}#glt-translate-trigger { bottom:auto; top:0; }.tool-container.tool-top { top:50px !important; bottom:auto !important; }.tool-container.tool-top .arrow { border-color:transparent transparent #d0cbcb; top:-14px; }#glt-translate-trigger > span { color:#ffffff; }#glt-translate-trigger { background:#820d2c; }.goog-te-gadget .goog-te-combo { width:100%; }</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.newzilla.net/?wordfence_lh=1&hid=EAB35E3285060C280637193B3271C685');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.newzilla.net/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.newzilla.net/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.newzilla.net/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.newzilla.net/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15400855-1', 'auto');
  ga('send', 'pageview');

</script>



<style type="text/css" media="screen"> 

.logo h1 a, .logo h2 a{
	font-weight: bolder;
	font-style: normal;
}

.post-title{
	font-size : 40px;
	font-weight: bolder;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 25px;
	font-weight: bold;
	font-style: normal;
}

h3.post-box-title, h3.post-box-title a{
	font-weight: bolder;
	font-style: normal;
}

p.post-meta, p.post-meta a{
	font-size : 12px;
	font-style: normal;
}

body.single .entry, body.page .entry{
	font-size : 17px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #820d2c;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#820d2c;
}

::-webkit-scrollbar-thumb{
	background-color:#820d2c !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #820d2c;
}
	
.search-block:after {
	border-right-color:#820d2c;
}

body.rtl .search-block:after {
	border-left-color:#820d2c;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #820d2c;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #820d2c;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #820d2c;
	border-color: #820d2c;
}

#order_review,
#order_review_heading {
	border-color: #820d2c;
}

	
body {
	background-image : url(https://www.newzilla.net/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

body.single .post .entry a, body.page .post .entry a {
	color: #820d2c;
	text-decoration: none;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #8288ab;
	text-decoration: underline;
}
		
.breaking-news span.breaking-news-title {background: #820d2c;}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Voir les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.newzilla.net\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/amp/"></head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-29995 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.newzilla.net/">
				<button class="search-button" type="submit" value="Rechercher "><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Rechercher " value="Rechercher " onfocus="if (this.value == 'Rechercher ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher ';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu"  class="mobile-hide-icons"></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">jeudi 9 avril 2020</span>					
				<div class="top-menu"><ul id="menu-mentions-legales" class="menu"><li id="menu-item-20399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20399"><a href="https://www.newzilla.net/bienvenue-sur-newzilla-net/">Qui sommes-nous?</a></li>
<li id="menu-item-24149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24149"><a href="https://www.newzilla.net/contacts/">Contact</a></li>
<li id="menu-item-28113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28113"><a href="https://www.newzilla.net/soutenez-newzilla-net/">Soutenir NewZilla.NET</a></li>
<li id="menu-item-22944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.newzilla.net/devenez-chroniqueur-sur-newzilla-net/">Devenir chroniqueur</a></li>
<li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://www.newzilla.net/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-28318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28318"><a href="https://www.newzilla.net/cookies/">Données personnelles &#038; Cookies</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.newzilla.net/">
							<button class="search-button" type="submit" value="Rechercher "><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Rechercher " value="Rechercher " onfocus="if (this.value == 'Rechercher ') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher ';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="NewZilla.NET" href="https://www.newzilla.net/">
					<img src="https://www.newzilla.net/wp-content/uploads/2017/12/NZ2.NET_.png" alt="NewZilla.NET"  /><strong>NewZilla.NET Actualités, analyses, tendances : tous les jours (depuis février 2010) NewZilla.NET décrypte pour vous l&#039;actualité des technologies et du digital.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-28240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28240"><a href="https://www.newzilla.net">Accueil</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Revue de presse</span></span>
		
								<ul>
								<li><a href="https://www.lemonde.fr/international/article/2020/03/30/coronavirus-doutes-sur-l-estimation-du-nombre-de-deces-en-chine_6034871_3210.html" title="Coronavirus / Doutes sur l’estimation du nombre de décès en Chine">Coronavirus / Doutes sur l’estimation du nombre de décès en Chine</a></li>				
							<li><a href="https://www.theverge.com/2020/3/23/21184344/coronavirus-covid-19-fashion-influencers-street-photography-instagram" title="Sur Instagram, les influenceuses de mode doivent repenser leurs contenus">Sur Instagram, les influenceuses de mode doivent repenser leurs contenus</a></li>				
							<li><a href="https://www.lefigaro.fr/voyages/les-cinq-secrets-d-un-confinement-heureux-selon-les-finlandais-20200331" title="Les 5 secrets d'un confinement heureux selon les Finlandais">Les 5 secrets d'un confinement heureux selon les Finlandais</a></li>				
							<li><a href="https://www.lemonde.fr/idees/article/2020/03/23/et-si-la-chine-tirait-parti-du-coronavirus_6034117_3232.html" title="Et si la Chine tirait parti du coronavirus?">Et si la Chine tirait parti du coronavirus?</a></li>				
							<li><a href="https://www.latribune.fr/entreprises-finance/ces-multinationales-qui-ont-rachete-leurs-actions-et-quemandent-l-aide-de-l-etat-americain-843045.html" title="Ces entreprises qui ont racheté leurs actions et qui demandent l'aide de l'Etat">Ces entreprises qui ont racheté leurs actions et qui demandent l'aide de l'Etat</a></li>				
							<li><a href="https://www.interieur.gouv.fr/Actualites/L-actu-du-Ministere/Attestation-de-deplacement-derogatoire-et-justificatif-de-deplacement-professionnel" title="Téléchargez votre attestation de déplacement sur Interieur.gouv.fr">Téléchargez votre attestation de déplacement sur Interieur.gouv.fr</a></li>				
							<li><a href="https://www.lefigaro.fr/social/2020/03/31/20011-20200331LIVWWW00002-coronavirus-confinement-questions-droit-du-travail-teletravail-conges-salaire-chomage.php" title="Votre employeur vous oblige à travailler malgré le chômage partiel. Que faire? ">Votre employeur vous oblige à travailler malgré le chômage partiel. Que faire? </a></li>				
							<li><a href="https://www.lemonde.fr/economie/article/2020/04/03/chez-leclerc-la-crise-sanitaire-revelatrice-d-un-management-par-la-peur_6035378_3234.html" title="Chez Leclerc, un management par la peur">Chez Leclerc, un management par la peur</a></li>				
							<li><a href="https://www.lemonde.fr/les-decodeurs/article/2020/04/08/comment-la-rhetorique-complotiste-detourne-la-science_6035969_4355770.html" title="Comment la rhétorique complotiste détourne la science en période d’épidémie">Comment la rhétorique complotiste détourne la science en période d’épidémie</a></li>				
						</ul>
					
		<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8893 );                     
				i++;                                                      
			}                                                           
					</script>
	</div> <!-- .breaking-news -->
	
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.newzilla.net">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.newzilla.net/category/droit-societe/">Droit</a></span> <span class="delimiter">/</span> <span class="current">Droits voisins / L’Autorité de la concurrence met la pression sur Google</span></div>
					
				
						
		<article class="post-listing post-29995 post type-post status-publish format-standard has-post-thumbnail hentry category-droit-societe tag-droits-voisins tag-editeurs tag-google tag-presse" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Droits voisins / L’Autorité de la concurrence met la pression sur Google</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.newzilla.net/author/anne-steiner/" title="">Anne STEINER / NewZilla.NET </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>9 avril 2020</span>	
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Partager</span>
	
		<ul class="flat-social">	
		
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.newzilla.net/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_whatsapp_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Telegram_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F&text=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Facebook_Messenger_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F&redirect_uri=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F&title=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_Viadeo_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Viadeo" Title="Viadeo" class="heateorSssSharing heateorSssViadeoBackground" onclick='heateorSssPopup("//www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F&title=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssViadeoSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google&url=https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_SMS_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss><i style="width:50px;height:50px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Droits%20voisins%20%2F%20L%E2%80%99Autorit%C3%A9%20de%20la%20concurrence%20met%20la%20pression%20sur%20Google' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.newzilla.net%2F2020%2F04%2F09%2Fdroits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>&nbsp;</p>
<p style="text-align: center;"><span class="highlight highlight-yellow">Le groupe Internet américain a trois mois pour négocier avec des éditeurs (de presse) la rémunération de la reprise d’extraits de contenus.</span>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><a href="https://www.autoritedelaconcurrence.fr/fr/communiques-de-presse/droits-voisins-lautorite-fait-droit-aux-demandes-de-mesures-conservatoires"><strong>Dans un communiqué publié jeudi 9 avril 2020</strong></a>, l’Autorité de la concurrence enjoint à Google de négocier avec les éditeurs et agences de presse la rémunération qui leur est due au titre de la loi relative aux droits voisins pour la reprise de leurs contenus protégés.</span></p>
<p><span style="font-weight: 400;">Saisie en novembre 2019 par plusieurs syndicats représentant certains éditeurs de presse (Syndicat des éditeurs de la presse magazine, l’Alliance de la presse d’information générale) * ainsi que par l’Agence France-Presse (AFP) de pratiques mises en œuvre par Google à l’occasion de l’entrée en vigueur de la loi du 24 juillet 2019 sur les droits voisins, l’Autorité de la concurrence ordonne aujourd’hui des mesures d’urgence dans le cadre de la procédure de mesures conservatoires. </span></p>
<p><span style="font-weight: 400;">L’Autorité a estimé que les pratiques de Google à l’occasion de l’entrée en vigueur de la loi sur les droits voisins étaient susceptibles de constituer un abus de position dominante, et portaient une atteinte grave et immédiate au secteur de la presse.</span></p>
<p><span style="font-weight: 400;">Elle enjoint ainsi à Google, dans un délai de trois mois, de conduire des négociations de bonne foi avec les éditeurs et agences de presse sur la rémunération de la reprise de leurs contenus protégés. </span></p>
<figure id="attachment_30000" aria-describedby="caption-attachment-30000" style="width: 1098px" class="wp-caption aligncenter"><img class="size-full wp-image-30000" src="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57.png" alt="Google-presse-editeurs-droits-voisins" width="1098" height="733" srcset="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57.png 1098w, https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57-300x200.png 300w, https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57-1024x684.png 1024w, https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-09-à-19.12.57-768x513.png 768w" sizes="(max-width: 1098px) 100vw, 1098px" /><figcaption id="caption-attachment-30000" class="wp-caption-text">Nick Youngson CC BY-SA 3.0 ImageCreator</figcaption></figure>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Cette négociation devra couvrir,</span> <span style="font-weight: 400;">de façon rétroactive, les droits dûs à compter de l’entrée en vigueur de la loi le 24 octobre 2019.</span></p>
<p><span style="font-weight: 400;">Cette injonction impose que les négociations aboutissent effectivement à une proposition de rémunération de la part de Google. </span></p>
<p><span style="font-weight: 400;">En pratique Google devra conduire les négociations dans un délai de 3 mois à partir de la demande d’ouverture de négociation émanant d’un éditeur de presse ou d’une agence de presse. </span></p>
<p><span style="font-weight: 400;">Ni l’indexation, ni le classement, ni la présentation des contenus protégés repris par Google sur ses services ne devront en particulier être affectés par les négociations. </span></p>
<p><span style="font-weight: 400;">Google devra fournir à l’Autorité des rapports mensuels sur la manière dont il se conforme à la décision. </span></p>
<p><span style="font-weight: 400;">Ces injonctions demeureront en vigueur jusqu’à la publication de la décision au fond de l’Autorité.</span></p>
<p>&nbsp;</p>
<ul>
<li>A noter, ces organisations ne représentent pas loin s&#8217;en faut l&#8217;intégralité de la presse et des médias français.</li>
</ul>
<div ><label></label><br /><form target='_blank' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='GGNRP676WQKYY' /><input type='hidden' name='item_name' value='' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='EUR' /><input type='hidden' name='amount' id='amount_279f5dfa54e1320ad6d043aeeaffef2d' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.newzilla.net/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='fr_CA'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='' /><input type='hidden' name='cancel_return' value='' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.newzilla.net/wp-content/uploads/2019/05/PP-2.png' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/fr_CA/i/scr/pixel.gif' width='1' height='1'></form></div> Vous avez aimé cette information? Partagez-là avec vos amis, votre réseau ou votre communauté. Cet article vous a été utile? Il vous a rendu service? NewZilla.NET a besoin de VOUS. Vous pouvez nous aider en faisant un don sécurisé à partir de 1 euro. Cela mérite une explication. On vous dit tout <strong><a href="https://www.newzilla.net/soutenez-newzilla-net/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.newzilla.net/soutenez-newzilla-net/&amp;source=gmail&amp;ust=1586352122999000&amp;usg=AFQjCNGDCpk736UWI-fUxvzRGkp6Y1b8Dw">ICI</a></strong>. Merci pour votre soutien et pour votre fidélité à NewZilla.NET.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.newzilla.net/tag/droits-voisins/" rel="tag">droits voisins</a> <a href="https://www.newzilla.net/tag/editeurs/" rel="tag">éditeurs</a> <a href="https://www.newzilla.net/tag/google/" rel="tag">Google</a> <a href="https://www.newzilla.net/tag/presse/" rel="tag">presse</a></span>				<span style="display:none" class="updated">2020-04-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.newzilla.net/author/anne-steiner/" title="Articles par Anne STEINER / NewZilla.NET" rel="author">Anne STEINER / NewZilla.NET</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Sujets<a href="https://www.newzilla.net/tag/droits-voisins/" rel="tag">droits voisins</a> <a href="https://www.newzilla.net/tag/editeurs/" rel="tag">éditeurs</a> <a href="https://www.newzilla.net/tag/google/" rel="tag">Google</a> <a href="https://www.newzilla.net/tag/presse/" rel="tag">presse</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>A lire aussi sur NewZilla.NET</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/04/04/droit-a-loubli-numerique-le-conseil-detat-tranche-en-faveur-de-google/">
						<img width="310" height="165" src="https://www.newzilla.net/wp-content/uploads/2020/04/Capture-d’écran-2020-04-05-à-19.43.18-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="droit-a-oubli-google-cnil" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/04/04/droit-a-loubli-numerique-le-conseil-detat-tranche-en-faveur-de-google/" rel="bookmark">Droit à l’oubli, le Conseil d’Etat tranche en faveur de Google</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 avril 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/03/24/apple-ecope-dune-amende-de-11-milliard-deuros/">
						<img width="310" height="165" src="https://www.newzilla.net/wp-content/uploads/2020/03/Apple-eBizcuss-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Apple-eBizcuss" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/03/24/apple-ecope-dune-amende-de-11-milliard-deuros/" rel="bookmark">Apple écope d&#8217;une amende de 1,1 milliard d&#8217;euros</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 mars 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.newzilla.net/2020/03/20/lindustrie-de-la-conserve-ne-goute-pas-les-mises-en-boite-de-yuka/">
						<img width="245" height="165" src="https://www.newzilla.net/wp-content/uploads/2020/03/Yuka-FIAC-245x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Yuka-FIAC" srcset="https://www.newzilla.net/wp-content/uploads/2020/03/Yuka-FIAC-245x165.png 245w, https://www.newzilla.net/wp-content/uploads/2020/03/Yuka-FIAC-110x75.png 110w" sizes="(max-width: 245px) 100vw, 245px" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.newzilla.net/2020/03/20/lindustrie-de-la-conserve-ne-goute-pas-les-mises-en-boite-de-yuka/" rel="bookmark">L’industrie de la conserve ne goûte pas les mises en boîte de Yuka</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20 mars 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/09/droits-voisins-lautorite-de-la-concurrence-met-la-pression-sur-google/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.newzilla.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='29995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9bf0f7091" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom-twitter-feeds-widget-2" class="widget widget_custom-twitter-feeds-widget"><div class="widget-top"><h4>Suivez NewZilla.NET sur Twitter</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-header" style=""><a href="https://twitter.com/NewZillaTw" target="_blank" title="@NewZillaTw" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">NewZilla.NET</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p><p class="ctf-header-bio" style="">Fil Twitter de https://t.co/X7te0CF8gr. 
#Information, #Technologie, #Innovation depuis 2010.</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/915814251276709888/3eotgQ9w_normal.jpg" alt="NewZilla.NET" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-newzillatw ctf-new ctf-retweet ctf-quoted" id="1248280659904335873" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=NewZillaTw" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-retweet-text" style="">NewZilla.NET Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/rglucks1" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1217909270110449668/gRVGfXt__normal.jpg" alt="rglucks1" width="48" height="48"></a><a href="https://twitter.com/rglucks1" target="_blank" class="ctf-author-name" style="">Raphael Glucksmann</a><span class="ctf-verified" ><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><a href="https://twitter.com/rglucks1" class="ctf-author-screenname" target="_blank" style="">@rglucks1</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/rglucks1/status/1248239730443108352" class="ctf-tweet-date" target="_blank" style="">4h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Nous savons que la pénurie n’est pas de votre seul ressort, mais s’il vous plaît, cessez de nous prendre pour des abrutis. Est-ce si difficile de s’abstenir de mentir ? Nous ne demandons pas de miracle, juste le respect de notre intelligence. https://twitter.com/franceinfo/status/1248169231801352192</div><a href="https://twitter.com/franceinfo/status/1248169231801352192" class="ctf-quoted-tweet" style="" target="_blank"><span class="ctf-quoted-author-name">franceinfo</span><span class="ctf-quoted-verified"><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><span class="ctf-quoted-author-screenname">@franceinfo</span><p class="ctf-quoted-tweet-text" style="">Port du masque obligatoire : "Nous prendrons une décision quand il y aura un consensus scientifique", explique Sibeth Nidaye<br />
<br />
https://www.francetvinfo.fr/sante/maladie/coronavirus/port-du-masque-obligatoire-nous-prendrons-une-decision-quand-il-y-aura-un-consensus-scientifique-explique-sibeth-nidaye_3906921.html <span class="ctf-quoted-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></span></p></a><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1248239730443108352&related=rglucks1" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1248239730443108352</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1248239730443108352&related=rglucks1" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1248239730443108352</span><span class="ctf-action-count ctf-retweet-count">316</span></a><a href="https://twitter.com/intent/like?tweet_id=1248239730443108352&related=rglucks1" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1248239730443108352</span><span class="ctf-action-count ctf-favorite-count">1107</span></a><a href="https://twitter.com/rglucks1/status/1248239730443108352" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1248239730443108352</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new ctf-retweet" id="1248279746057842688" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=NewZillaTw" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-retweet-text" style="">NewZilla.NET Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/ChallandRomain" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1153769828882243584/gjD4E3kt_normal.jpg" alt="ChallandRomain" width="48" height="48"></a><a href="https://twitter.com/ChallandRomain" target="_blank" class="ctf-author-name" style="">Romain Challand</a><a href="https://twitter.com/ChallandRomain" class="ctf-author-screenname" target="_blank" style="">@ChallandRomain</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/ChallandRomain/status/1247970191457300485" class="ctf-tweet-date" target="_blank" style="">22h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">C’est drôle ces histoires de jogging. Courant moi même plus de 20km par semaine en moyenne, je n’ai bizarrement pas trouvé le besoin vital de continuer mon activité sportive et de m’agglutiner avec les autres coureurs sur les quais. Bizarre. 🤓</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1247970191457300485&related=ChallandRomain" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1247970191457300485</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1247970191457300485&related=ChallandRomain" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1247970191457300485</span><span class="ctf-action-count ctf-retweet-count">30</span></a><a href="https://twitter.com/intent/like?tweet_id=1247970191457300485&related=ChallandRomain" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1247970191457300485</span><span class="ctf-action-count ctf-favorite-count">166</span></a><a href="https://twitter.com/ChallandRomain/status/1247970191457300485" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1247970191457300485</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new ctf-retweet" id="1248279618492280833" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=NewZillaTw" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-retweet-text" style="">NewZilla.NET Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/GaspardGlanz" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/949312172961730560/JRWbrk9d_normal.jpg" alt="GaspardGlanz" width="48" height="48"></a><a href="https://twitter.com/GaspardGlanz" target="_blank" class="ctf-author-name" style="">Gaspard Glanz</a><a href="https://twitter.com/GaspardGlanz" class="ctf-author-screenname" target="_blank" style="">@GaspardGlanz</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/GaspardGlanz/status/1248190126431391745" class="ctf-tweet-date" target="_blank" style="">7h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">La mamie avec un gant de toilette plaqué sur le visage entre deux elastiques jaunes, elle m’as déchiré le coeur au rayon épicerie.<br />
<br />
J’espere que y’en a qui paieront pour ça...</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1248190126431391745&related=GaspardGlanz" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1248190126431391745</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1248190126431391745&related=GaspardGlanz" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1248190126431391745</span><span class="ctf-action-count ctf-retweet-count">374</span></a><a href="https://twitter.com/intent/like?tweet_id=1248190126431391745&related=GaspardGlanz" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1248190126431391745</span><span class="ctf-action-count ctf-favorite-count">1214</span></a><a href="https://twitter.com/GaspardGlanz/status/1248190126431391745" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1248190126431391745</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new ctf-retweet" id="1248279346105790465" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=NewZillaTw" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-retweet-text" style="">NewZilla.NET Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Francois_Ruffin" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1177181234583281667/Z31Q1PNb_normal.jpg" alt="Francois_Ruffin" width="48" height="48"></a><a href="https://twitter.com/Francois_Ruffin" target="_blank" class="ctf-author-name" style="">François Ruffin</a><span class="ctf-verified" ><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><a href="https://twitter.com/Francois_Ruffin" class="ctf-author-screenname" target="_blank" style="">@Francois_Ruffin</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Francois_Ruffin/status/1248207222867480581" class="ctf-tweet-date" target="_blank" style="">6h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">«On a transformé notre nullité en doctrine: comme le gouvernement ne s'est pas donné les moyens de tester, il a dit "on n'a pas besoin de tests". Ils ont fait le même coup pour les masques»."<br />
<br />
https://www.la-croix.com/France/Politique/Ruffin-Le-gouvernement-transforme-nullite-doctrine-masques-tests-2020-04-09-1301088603</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1248207222867480581&related=Francois_Ruffin" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1248207222867480581</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1248207222867480581&related=Francois_Ruffin" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1248207222867480581</span><span class="ctf-action-count ctf-retweet-count">615</span></a><a href="https://twitter.com/intent/like?tweet_id=1248207222867480581&related=Francois_Ruffin" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1248207222867480581</span><span class="ctf-action-count ctf-favorite-count">1239</span></a><a href="https://twitter.com/Francois_Ruffin/status/1248207222867480581" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1248207222867480581</span></a></div></div><div class="ctf-item ctf-author-newzillatw ctf-new ctf-retweet" id="1248279218930307072" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=NewZillaTw" target="_blank" class="ctf-retweet-icon"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/NewZillaTw" target="_blank" class="ctf-retweet-text" style="">NewZilla.NET Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/Olivennes" class="ctf-author-avatar" target="_blank" style=""><img src="https://pbs.twimg.com/profile_images/1098914158588891137/psXpKa5e_normal.jpg" alt="Olivennes" width="48" height="48"></a><a href="https://twitter.com/Olivennes" target="_blank" class="ctf-author-name" style="">Denis Olivennes</a><span class="ctf-verified" ><svg class="svg-inline--fa fa-check-circle fa-w-16" aria-hidden="true" aria-label="verified" data-fa-processed="" data-prefix="fa" data-icon="check-circle" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256c0 136.967-111.033 248-248 248S8 392.967 8 256 119.033 8 256 8s248 111.033 248 248zM227.314 387.314l184-184c6.248-6.248 6.248-16.379 0-22.627l-22.627-22.627c-6.248-6.249-16.379-6.249-22.628 0L216 308.118l-70.059-70.059c-6.248-6.248-16.379-6.248-22.628 0l-22.627 22.627c-6.248 6.248-6.248 16.379 0 22.627l104 104c6.249 6.249 16.379 6.249 22.628.001z"></path></svg></span><a href="https://twitter.com/Olivennes" class="ctf-author-screenname" target="_blank" style="">@Olivennes</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Olivennes/status/1248130911469735936" class="ctf-tweet-date" target="_blank" style="">11h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Nous porterons la tache d’avoir laissé mourir des milliers de femmes et d’hommes seuls, sans qu’un parent ou un proche ait été autorisé à être à leurs côtés, même s’il y avait la compassion de merveilleux soignants. Aucune règle prophylactique ne justifie cette inhumanité.</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1248130911469735936&related=Olivennes" class="ctf-reply" target="_blank" style=""><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1248130911469735936</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1248130911469735936&related=Olivennes" class="ctf-retweet" target="_blank" style=""><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1248130911469735936</span><span class="ctf-action-count ctf-retweet-count">565</span></a><a href="https://twitter.com/intent/like?tweet_id=1248130911469735936&related=Olivennes" class="ctf-like" target="_blank" style=""><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1248130911469735936</span><span class="ctf-action-count ctf-favorite-count">1612</span></a><a href="https://twitter.com/Olivennes/status/1248130911469735936" class="ctf-twitterlink" style="" target="_blank">Twitter <span class="ctf-screenreader">1248130911469735936</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Lire la suite...</span></a></div></div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Rubriques</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.newzilla.net/tag/airbnb/" class="tag-cloud-link tag-link-4799 tag-link-position-1" style="font-size: 17.431578947368pt;" aria-label="Airbnb (60 éléments)">Airbnb<span class="tag-link-count"> (60)</span></a>
<a href="https://www.newzilla.net/tag/alibaba/" class="tag-cloud-link tag-link-888 tag-link-position-2" style="font-size: 10.505263157895pt;" aria-label="Alibaba (20 éléments)">Alibaba<span class="tag-link-count"> (20)</span></a>
<a href="https://www.newzilla.net/tag/amazon/" class="tag-cloud-link tag-link-5841 tag-link-position-3" style="font-size: 20.084210526316pt;" aria-label="Amazon (93 éléments)">Amazon<span class="tag-link-count"> (93)</span></a>
<a href="https://www.newzilla.net/tag/android/" class="tag-cloud-link tag-link-5845 tag-link-position-4" style="font-size: 10.210526315789pt;" aria-label="Android (19 éléments)">Android<span class="tag-link-count"> (19)</span></a>
<a href="https://www.newzilla.net/tag/apple/" class="tag-cloud-link tag-link-5827 tag-link-position-5" style="font-size: 20.968421052632pt;" aria-label="Apple (107 éléments)">Apple<span class="tag-link-count"> (107)</span></a>
<a href="https://www.newzilla.net/tag/application/" class="tag-cloud-link tag-link-1336 tag-link-position-6" style="font-size: 8.7368421052632pt;" aria-label="application (15 éléments)">application<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/biometrie/" class="tag-cloud-link tag-link-1067 tag-link-position-7" style="font-size: 8.7368421052632pt;" aria-label="biométrie (15 éléments)">biométrie<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/bitcoin/" class="tag-cloud-link tag-link-4999 tag-link-position-8" style="font-size: 12.126315789474pt;" aria-label="Bitcoin (26 éléments)">Bitcoin<span class="tag-link-count"> (26)</span></a>
<a href="https://www.newzilla.net/tag/chine/" class="tag-cloud-link tag-link-136 tag-link-position-9" style="font-size: 16.4pt;" aria-label="Chine (52 éléments)">Chine<span class="tag-link-count"> (52)</span></a>
<a href="https://www.newzilla.net/tag/cnil/" class="tag-cloud-link tag-link-338 tag-link-position-10" style="font-size: 13.305263157895pt;" aria-label="CNIL (31 éléments)">CNIL<span class="tag-link-count"> (31)</span></a>
<a href="https://www.newzilla.net/tag/coronavirus/" class="tag-cloud-link tag-link-9011 tag-link-position-11" style="font-size: 9.9157894736842pt;" aria-label="Coronavirus (18 éléments)">Coronavirus<span class="tag-link-count"> (18)</span></a>
<a href="https://www.newzilla.net/tag/crypto-monnaie/" class="tag-cloud-link tag-link-7712 tag-link-position-12" style="font-size: 8.4421052631579pt;" aria-label="crypto-monnaie (14 éléments)">crypto-monnaie<span class="tag-link-count"> (14)</span></a>
<a href="https://www.newzilla.net/tag/donnees-personnelles/" class="tag-cloud-link tag-link-341 tag-link-position-13" style="font-size: 13.747368421053pt;" aria-label="données personnelles (34 éléments)">données personnelles<span class="tag-link-count"> (34)</span></a>
<a href="https://www.newzilla.net/tag/emploi/" class="tag-cloud-link tag-link-5837 tag-link-position-14" style="font-size: 8pt;" aria-label="Emploi (13 éléments)">Emploi<span class="tag-link-count"> (13)</span></a>
<a href="https://www.newzilla.net/tag/facebook/" class="tag-cloud-link tag-link-5828 tag-link-position-15" style="font-size: 22pt;" aria-label="Facebook (124 éléments)">Facebook<span class="tag-link-count"> (124)</span></a>
<a href="https://www.newzilla.net/tag/free/" class="tag-cloud-link tag-link-5848 tag-link-position-16" style="font-size: 8pt;" aria-label="Free (13 éléments)">Free<span class="tag-link-count"> (13)</span></a>
<a href="https://www.newzilla.net/tag/google/" class="tag-cloud-link tag-link-5832 tag-link-position-17" style="font-size: 21.263157894737pt;" aria-label="Google (112 éléments)">Google<span class="tag-link-count"> (112)</span></a>
<a href="https://www.newzilla.net/tag/instagram/" class="tag-cloud-link tag-link-5855 tag-link-position-18" style="font-size: 15.221052631579pt;" aria-label="Instagram (43 éléments)">Instagram<span class="tag-link-count"> (43)</span></a>
<a href="https://www.newzilla.net/tag/intelligence-artificielle/" class="tag-cloud-link tag-link-1307 tag-link-position-19" style="font-size: 11.684210526316pt;" aria-label="Intelligence artificielle (24 éléments)">Intelligence artificielle<span class="tag-link-count"> (24)</span></a>
<a href="https://www.newzilla.net/tag/iphone/" class="tag-cloud-link tag-link-53 tag-link-position-20" style="font-size: 12.421052631579pt;" aria-label="iPhone (27 éléments)">iPhone<span class="tag-link-count"> (27)</span></a>
<a href="https://www.newzilla.net/tag/mark-zuckerberg/" class="tag-cloud-link tag-link-239 tag-link-position-21" style="font-size: 8.4421052631579pt;" aria-label="Mark Zuckerberg (14 éléments)">Mark Zuckerberg<span class="tag-link-count"> (14)</span></a>
<a href="https://www.newzilla.net/tag/microsoft/" class="tag-cloud-link tag-link-5826 tag-link-position-22" style="font-size: 15.221052631579pt;" aria-label="Microsoft (43 éléments)">Microsoft<span class="tag-link-count"> (43)</span></a>
<a href="https://www.newzilla.net/tag/netflix/" class="tag-cloud-link tag-link-1522 tag-link-position-23" style="font-size: 12.863157894737pt;" aria-label="NetFlix (29 éléments)">NetFlix<span class="tag-link-count"> (29)</span></a>
<a href="https://www.newzilla.net/tag/new-york/" class="tag-cloud-link tag-link-404 tag-link-position-24" style="font-size: 9.9157894736842pt;" aria-label="New York (18 éléments)">New York<span class="tag-link-count"> (18)</span></a>
<a href="https://www.newzilla.net/tag/orange/" class="tag-cloud-link tag-link-146 tag-link-position-25" style="font-size: 9.6210526315789pt;" aria-label="Orange (17 éléments)">Orange<span class="tag-link-count"> (17)</span></a>
<a href="https://www.newzilla.net/tag/paris/" class="tag-cloud-link tag-link-175 tag-link-position-26" style="font-size: 12.863157894737pt;" aria-label="paris (29 éléments)">paris<span class="tag-link-count"> (29)</span></a>
<a href="https://www.newzilla.net/tag/reconnaissance-faciale/" class="tag-cloud-link tag-link-670 tag-link-position-27" style="font-size: 9.1789473684211pt;" aria-label="reconnaissance faciale (16 éléments)">reconnaissance faciale<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/rgpd/" class="tag-cloud-link tag-link-7900 tag-link-position-28" style="font-size: 9.1789473684211pt;" aria-label="RGPD (16 éléments)">RGPD<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/selfie/" class="tag-cloud-link tag-link-5705 tag-link-position-29" style="font-size: 9.1789473684211pt;" aria-label="selfie (16 éléments)">selfie<span class="tag-link-count"> (16)</span></a>
<a href="https://www.newzilla.net/tag/sfr/" class="tag-cloud-link tag-link-92 tag-link-position-30" style="font-size: 10.210526315789pt;" aria-label="SFR (19 éléments)">SFR<span class="tag-link-count"> (19)</span></a>
<a href="https://www.newzilla.net/tag/silicon-valley/" class="tag-cloud-link tag-link-5840 tag-link-position-31" style="font-size: 14.189473684211pt;" aria-label="Silicon Valley (36 éléments)">Silicon Valley<span class="tag-link-count"> (36)</span></a>
<a href="https://www.newzilla.net/tag/skype/" class="tag-cloud-link tag-link-5850 tag-link-position-32" style="font-size: 8pt;" aria-label="Skype (13 éléments)">Skype<span class="tag-link-count"> (13)</span></a>
<a href="https://www.newzilla.net/tag/smartphone/" class="tag-cloud-link tag-link-554 tag-link-position-33" style="font-size: 10.8pt;" aria-label="smartphone (21 éléments)">smartphone<span class="tag-link-count"> (21)</span></a>
<a href="https://www.newzilla.net/tag/snapchat/" class="tag-cloud-link tag-link-5251 tag-link-position-34" style="font-size: 14.189473684211pt;" aria-label="Snapchat (36 éléments)">Snapchat<span class="tag-link-count"> (36)</span></a>
<a href="https://www.newzilla.net/tag/spotify/" class="tag-cloud-link tag-link-5852 tag-link-position-35" style="font-size: 12.421052631579pt;" aria-label="Spotify (27 éléments)">Spotify<span class="tag-link-count"> (27)</span></a>
<a href="https://www.newzilla.net/tag/streaming/" class="tag-cloud-link tag-link-1051 tag-link-position-36" style="font-size: 11.094736842105pt;" aria-label="streaming (22 éléments)">streaming<span class="tag-link-count"> (22)</span></a>
<a href="https://www.newzilla.net/tag/tinder/" class="tag-cloud-link tag-link-6096 tag-link-position-37" style="font-size: 8.7368421052632pt;" aria-label="Tinder (15 éléments)">Tinder<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/twitter/" class="tag-cloud-link tag-link-5830 tag-link-position-38" style="font-size: 17.284210526316pt;" aria-label="Twitter (59 éléments)">Twitter<span class="tag-link-count"> (59)</span></a>
<a href="https://www.newzilla.net/tag/uber/" class="tag-cloud-link tag-link-5655 tag-link-position-39" style="font-size: 20.673684210526pt;" aria-label="Uber (101 éléments)">Uber<span class="tag-link-count"> (101)</span></a>
<a href="https://www.newzilla.net/tag/vtc/" class="tag-cloud-link tag-link-5993 tag-link-position-40" style="font-size: 12.863157894737pt;" aria-label="VTC (29 éléments)">VTC<span class="tag-link-count"> (29)</span></a>
<a href="https://www.newzilla.net/tag/whatsapp/" class="tag-cloud-link tag-link-5636 tag-link-position-41" style="font-size: 13.305263157895pt;" aria-label="WhatsApp (31 éléments)">WhatsApp<span class="tag-link-count"> (31)</span></a>
<a href="https://www.newzilla.net/tag/wi-fi/" class="tag-cloud-link tag-link-435 tag-link-position-42" style="font-size: 9.6210526315789pt;" aria-label="wi-fi (17 éléments)">wi-fi<span class="tag-link-count"> (17)</span></a>
<a href="https://www.newzilla.net/tag/xavier-niel/" class="tag-cloud-link tag-link-645 tag-link-position-43" style="font-size: 8.7368421052632pt;" aria-label="Xavier Niel (15 éléments)">Xavier Niel<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/yahoo/" class="tag-cloud-link tag-link-5825 tag-link-position-44" style="font-size: 8.7368421052632pt;" aria-label="Yahoo! (15 éléments)">Yahoo!<span class="tag-link-count"> (15)</span></a>
<a href="https://www.newzilla.net/tag/youtube/" class="tag-cloud-link tag-link-213 tag-link-position-45" style="font-size: 14.189473684211pt;" aria-label="Youtube (36 éléments)">Youtube<span class="tag-link-count"> (36)</span></a></div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-mentions-legales-container"><ul id="menu-mentions-legales-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20399"><a href="https://www.newzilla.net/bienvenue-sur-newzilla-net/">Qui sommes-nous?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24149"><a href="https://www.newzilla.net/contacts/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28113"><a href="https://www.newzilla.net/soutenez-newzilla-net/">Soutenir NewZilla.NET</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="https://www.newzilla.net/devenez-chroniqueur-sur-newzilla-net/">Devenir chroniqueur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20393"><a href="https://www.newzilla.net/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28318"><a href="https://www.newzilla.net/cookies/">Données personnelles &#038; Cookies</a></li>
</ul></div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Le site Internet NewZilla.NET a été déclaré à la CNIL et enregistré sous le numéro 1497760.		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.newzilla.net/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/NewZilla.NET/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NewZillaTw" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/newzilla" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/newzillanet/?hl=fr" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2010-2020 - NewZilla.NET - Tous droits réservés		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Retournez en haut de la page"></div>
<div id="fb-root"></div>
<div id="cookie-law-info-bar"><span>En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de nos cookies afin de vous offrir une meilleure utilisation de ce site Internet. Pour en savoir plus et pour paramétrer vos cookies veuillez consulter notre page "Données personnelles &amp; Cookies".<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">J'accepte</a> <a role='button' tabindex='0' id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject" style="margin:5px;" >Pour en savoir plus et paramétrer les cookies</a> <a href='https://www.newzilla.net/cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Politique de cookies</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Données personnelles & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><div id="glt-translate-trigger"><span class="translate">EN - FR - DE - ES</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size24"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li><li id="Spanish"><a href="#" title="Spanish" class="nturl notranslate es flag Spanish"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-fr"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'fr', includedLanguages:'en,fr,de,es', autoDisplay: false}, 'google_language_translator');}</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15400855-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.newzilla.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/google-language-translator/js/scripts.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"0 r\u00e9sultat pour votre recherche","lang_results_found":"R\u00e9sultats de votre recherche"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.newzilla.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newzilla.net/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Mise en cache objet de 94/166 objets utilisant disk
Page Caching using disk: enhanced 
Mise en cache de base de données 17/41 requêtes dans 0.146 secondes utilisant disk

Served from: www.newzilla.net @ 2020-04-09 18:30:49 by W3 Total Cache
-->